<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" type="image/png" href="http://phpodisha.co.in/enewsinsight/wp-content/themes/colormag/img/favicon.png" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://www.enewsinsight.com/xmlrpc.php" />
		<link rel="stylesheet" href="http://www.enewsinsight.com/wp-content/themes/colormag/css/bootstrap.min.css" type="text/css" />
		<title>The News Insight (e-Paper) – September 16-30, 2016 -</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/" />
<link rel="next" href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The News Insight (e-Paper) – September 16-30, 2016 -" />
<meta property="og:description" content="Comments comments" />
<meta property="og:url" content="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/" />
<meta property="og:site_name" content="The News Insight" />
<meta property="article:tag" content="Breaking News" />
<meta property="article:tag" content="Current Affairs" />
<meta property="article:tag" content="Daily e-Paper" />
<meta property="article:tag" content="India News" />
<meta property="article:tag" content="Online News" />
<meta property="article:tag" content="the news insight" />
<meta property="article:section" content="epaper" />
<meta property="article:published_time" content="2016-09-18T12:57:20+00:00" />
<meta property="article:modified_time" content="2017-07-02T23:21:32+00:00" />
<meta property="og:updated_time" content="2017-07-02T23:21:32+00:00" />
<meta property="og:image" content="http://www.enewsinsight.com/wp-content/uploads/2016/09/unnamed.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The News Insight &raquo; Feed" href="http://www.enewsinsight.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The News Insight &raquo; Comments Feed" href="http://www.enewsinsight.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enewsinsight.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.enewsinsight.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.enewsinsight.com/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.enewsinsight.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.enewsinsight.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.enewsinsight.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.enewsinsight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enewsinsight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enewsinsight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.enewsinsight.com/?p=21496' />
<link rel="alternate" type="application/json+oembed" href="http://www.enewsinsight.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enewsinsight.com%2Fepapers%2Fthe-news-insight-epaper-september-16-30-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.enewsinsight.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enewsinsight.com%2Fepapers%2Fthe-news-insight-epaper-september-16-30-2016%2F&#038;format=xml" />
<meta property="fb:app_id" content="141525656419985"/>	</head>

	<body class="post-template-default single single-post postid-21496 single-format-standard wp-custom-logo  wide">
				<div id="page" class="hfeed site">
						<header id="masthead" class="site-header clearfix">
				<div id="header-text-nav-container" class="clearfix">
											<div class="news-bar">
							<div class="inner-wrap clearfix">

																<div class="pull-right">
									<div class="menu-top-container"><ul class="list-inline"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.enewsinsight.com/about-us/">About Us</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.enewsinsight.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21521"><a href="http://www.enewsinsight.com/advertise/">Advt</a></li>
<li id="menu-item-21522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21522"><a href="http://www.enewsinsight.com/category/news-updates/">Archives</a></li>
</ul></div>								</div>
									<div class="date-in-header">
		Saturday, July 8, 2017	</div>
									<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/TheNewsInsight" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/TheNewsInsight" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://www.youtube.com/channel/UCQpGg8q4efR7n8kDdtOxjvg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
								</div>
						</div>
					
					
					<div class="inner-wrap">

						<div id="header-text-nav-wrap" class="clearfix">
							<div id="header-left-section">
																	<div id="header-logo-image">
										
										<a href="http://www.enewsinsight.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="2942" height="458" src="http://www.enewsinsight.com/wp-content/uploads/2017/07/TNI_Logo_New.png" class="custom-logo" alt="The News Insight" itemprop="logo" srcset="http://www.enewsinsight.com/wp-content/uploads/2017/07/TNI_Logo_New.png 2942w, http://www.enewsinsight.com/wp-content/uploads/2017/07/TNI_Logo_New-300x47.png 300w, http://www.enewsinsight.com/wp-content/uploads/2017/07/TNI_Logo_New-768x120.png 768w, http://www.enewsinsight.com/wp-content/uploads/2017/07/TNI_Logo_New-1024x159.png 1024w" sizes="(max-width: 2942px) 100vw, 2942px" /></a>									</div><!-- #header-logo-image -->
																	<div id="header-text" class="screen-reader-text">
																			<h3 id="site-title">
											<a href="http://www.enewsinsight.com/" title="The News Insight" rel="home">The News Insight</a>
										</h3>
																												<p id="site-description">Breaking News, India News, Odisha News</p>
									<!-- #site-description -->
								</div><!-- #header-text -->
							</div><!-- #header-left-section -->
							<div id="header-right-section">
								<form action="http://www.enewsinsight.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->															</div><!-- #header-right-section -->

						</div><!-- #header-text-nav-wrap -->
						<div class="headernews clearfix">
							<!--<marquee onmouseover="this.stop();" onmouseout="this.start();">-->
							<div class="holder">
								<ul class="list-inline list-partision list">
																				<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/">The News Insight (e-Paper) – September 16-30, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-1-15-2016-3/">The News Insight (Epaper) – September 1-15, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-august-16-31-2016/">The News Insight (Epaper) – August 16-31, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-august-01-15-2016/">The News Insight (Epaper) – August 01-15, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-26-2016/">The News Insight (Daily e-Paper) – July 26, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/jolt-to-digital-india-as-bsnl-collapses-in-odisha/">Jolt to Digital India, as BSNL collapses in Odisha</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-25-2016/">The News Insight (Daily e-Paper) – July 25, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/bjd-sets-focus-on-nabarangpur-targets-pradeep-majhi/">BJD sets focus on Nabarangpur, targets Pradeep Majhi</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-23-2016/">The News Insight (Daily e-Paper) – July 23, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/what-budhia-singh-wants-let-him-decide/">What Budhia Singh wants? Let him Decide!</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/mann-proves-aap-does-not-understand-national-security/">Mann proves AAP does not understand National Security</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-22-2016-2/">The News Insight (Daily e-Paper) – July 22, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-21-2016/">The News Insight (Daily e-Paper) – July 21, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/politicians-must-exercise-restraint-in-speech/">Politicians must exercise restraint in Speech</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/malnourished-children-of-nagada-remind-us-of-somalia/">Malnourished Children of Nagada remind us of Somalia</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-20-2016/">The News Insight (Daily e-Paper) – July 20, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-19-2016/">The News Insight (Daily e-Paper) &#8211; July 19, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/supreme-courts-warning-to-rahul-gandhi-a-lesson-for-politicians/">Supreme Court&#8217;s warning to Rahul Gandhi a lesson for Politicians</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/unpredictable-sidhu-does-it-again/">Unpredictable Sidhu does it Again!</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-18-2016/">The News Insight (Daily e-Paper) – July 18, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/message-for-congress-put-your-house-in-order/">Message for Congress: Put Your House in Order</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-16-2016/">The News Insight (Daily e-Paper) &#8211; July 16, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/social-media-thrills-but-kills/">Social Media Thrills, but Kills</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-15-2016/">The News Insight (Daily e-Paper) &#8211; July 15, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-14-2016/">The News Insight (Daily e-Paper) &#8211; July 14, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/sheila-as-congress-cm-candidate-for-up-seriously/">Sheila as Congress&#8217; CM Candidate for UP: Seriously?</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-13-2016/">The News Insight (Daily e-Paper) &#8211; July 13, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/message-for-bjp-never-fish-in-the-troubled-waters/">Message for BJP: Never fish in the Troubled Waters</a></li>
																						<li><a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-12-2016/">The News Insight (Daily e-Paper) &#8211; July 12, 2016</a></li>
																						<li><a href="http://www.enewsinsight.com/editorial/at-pain-to-see-kashmir-on-the-boil/">At pain to see Kashmir on the Boil</a></li>
																			</ul>
							</div>
							<!--</marquee>-->
						</div>

					</div><!-- .inner-wrap -->

					
					<nav id="site-navigation" class="main-navigation top-navigation clearfix" role="navigation">
						<div class="inner-wrap clearfix">
														<h4 class="menu-toggle"></h4>
							<div class="menu-primary-container"><ul id="menu-top-middle1-menu" class="menu"><li id="menu-item-21532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21532"><a href="http://www.enewsinsight.com/">Home</a></li>
<li id="menu-item-21533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21533"><a href="http://www.enewsinsight.com/category/opinion/">Opinion</a></li>
<li id="menu-item-21534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21534"><a href="http://www.enewsinsight.com/category/women/">Women</a></li>
<li id="menu-item-21535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21535"><a href="http://www.enewsinsight.com/category/sports/">Sports</a></li>
<li id="menu-item-21536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21536"><a href="http://www.enewsinsight.com/category/features/">Features</a></li>
<li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21537"><a href="http://www.enewsinsight.com/category/epapers/">epaper</a></li>
</ul></div>																				</div>
					</nav>

				</div><!-- #header-text-nav-container -->

				
			</header>
									<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-21496" class="post-21496 post type-post status-publish format-standard has-post-thumbnail hentry category-epapers tag-breaking-news tag-current-affairs tag-daily-e-paper tag-india-news tag-online-news tag-the-news-insight">
	
   
         <div class="featured-image">
               <img width="329" height="445" src="http://www.enewsinsight.com/wp-content/uploads/2016/09/unnamed.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.enewsinsight.com/wp-content/uploads/2016/09/unnamed.jpg 450w, http://www.enewsinsight.com/wp-content/uploads/2016/09/unnamed-222x300.jpg 222w" sizes="(max-width: 329px) 100vw, 329px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.enewsinsight.com/category/epapers/"  rel="category tag">epaper</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			The News Insight (e-Paper) – September 16-30, 2016   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/" title="12:57 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-18T12:57:20+00:00">September 18, 2016</time><time class="updated" datetime="2017-07-02T23:21:32+00:00">July 2, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.enewsinsight.com/author/admin/" title="TNI Bureau">TNI Bureau</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.enewsinsight.com/tag/breaking-news/" rel="tag">Breaking News</a>, <a href="http://www.enewsinsight.com/tag/current-affairs/" rel="tag">Current Affairs</a>, <a href="http://www.enewsinsight.com/tag/daily-e-paper/" rel="tag">Daily e-Paper</a>, <a href="http://www.enewsinsight.com/tag/india-news/" rel="tag">India News</a>, <a href="http://www.enewsinsight.com/tag/online-news/" rel="tag">Online News</a>, <a href="http://www.enewsinsight.com/tag/the-news-insight/" rel="tag">the news insight</a></span></div>
   	<div class="entry-content clearfix">
   		<p><a href="http://www.enewsinsight.com/wp-content/uploads/2016/10/TNI_1.jpg"><img class="alignright size-full wp-image-21497" src="http://www.enewsinsight.com/wp-content/uploads/2016/10/TNI_1.jpg" alt="tni_1" width="3384" height="4584" srcset="http://www.enewsinsight.com/wp-content/uploads/2016/10/TNI_1.jpg 3384w, http://www.enewsinsight.com/wp-content/uploads/2016/10/TNI_1-221x300.jpg 221w, http://www.enewsinsight.com/wp-content/uploads/2016/10/TNI_1-756x1024.jpg 756w" sizes="(max-width: 3384px) 100vw, 3384px" /></a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div style="clear: both;"></div><div class="pagination clearfix">Pages: <span>1</span> <a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/2/"><span>2</span></a> <a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/3/"><span>3</span></a> <a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/4/"><span>4</span></a> <a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/5/"><span>5</span></a> <a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/6/"><span>6</span></a> <a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/7/"><span>7</span></a> <a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-16-30-2016/8/"><span>8</span></a></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-1-15-2016-3/" rel="prev"><span class="meta-nav">&larr;</span> The News Insight (Epaper) – September 1-15, 2016</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><img style="height: 300px; width: 100%;" src="http://blog.zicfy.com/wp-content/uploads/2014/02/post-your-ad.gif" /></p>
</div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p><img style="height: 300px; width: 100%;" src="http://blog.zicfy.com/wp-content/uploads/2014/02/post-your-ad.gif" /></p>
</div>
		</aside>		<aside id="lptw-fluid-images-recent-posts-2" class="widget lptw_recent_posts_fluid_images_widget clearfix">		<h3 class="widget-title"><span>Popular Posts</span></h3>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                    							<a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-september-1-15-2016-3/" class="lptw-post-title-link">The News Insight (Epaper) – September 1-15, 2016</a>
                			</li>
		        

			<li>
                    							<a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-august-16-31-2016/" class="lptw-post-title-link">The News Insight (Epaper) – August 16-31, 2016</a>
                			</li>
		        

			<li>
                    							<a href="http://www.enewsinsight.com/epapers/the-news-insight-epaper-august-01-15-2016/" class="lptw-post-title-link">The News Insight (Epaper) – August 01-15, 2016</a>
                			</li>
		        

			<li>
                    							<a href="http://www.enewsinsight.com/epapers/the-news-insight-daily-e-paper-july-26-2016/" class="lptw-post-title-link">The News Insight (Daily e-Paper) – July 26, 2016</a>
                			</li>
		        

			<li>
                    							<a href="http://www.enewsinsight.com/editorial/jolt-to-digital-india-as-bsnl-collapses-in-odisha/" class="lptw-post-title-link">Jolt to Digital India, as BSNL collapses in Odisha</a>
                			</li>
				</ul>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->
	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p><script type="text/javascript"><!-- google_ad_client = "pub-6677911189251509"; google_ad_host = "pub-1599271086004685"; /* 728x90, created 2/26/09 */ google_ad_slot = "6597495468"; google_ad_width = 735; google_ad_height = 90; //-->
			</script><br />
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></p>
</div>
		</aside>		</div>
	</div>
<div class="inner-wrap clearfix">
	<div class="main-content-section clearfix">
		<div class="part-3">
			<h3 class="widget-title">
				<span><a href="category/features">Features</a></span>
				<a href="category/features" class="btn btn-blue morelink pull-right">More Features <i class="fa fa-angle-double-right"></i></a>
			</h3>
			<div class="bordered-container">
										<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/features/open-letter-by-rohit-sardana-to-ravish-kumar/">Rohit Sardana&#8217;s Open Letter to Ravish Kumar</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/features/egg-freezing-attracting-young-indians-but-social-approval-a-far-cry/">Egg freezing attracting young Indians, but social approval a far cry</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/features/one-revert-stone-age-diet-stay-fit-healthy/">Should one revert to a stone-age diet to stay fit and healthy?</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/features/good-samaritan-of-unclaimed-bodies-a-friend-in-need-indeed/">Good Samaritan of unclaimed bodies, a friend in need, indeed</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/features/tea-lady-inspires-people-to-give-up-opium-cultivation-in-arunachal/">&#8216;Tea lady&#8217; inspires people to give up opium cultivation in Arunachal</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
													</div>
		</div>
		<div class="part-3">
			<h3 class="widget-title">
				<span><a href="category/sports">Sports</a></span>
				<a href="category/sports" class="btn btn-blue morelink pull-right">More Articles <i class="fa fa-angle-double-right"></i></a>
			</h3>
			<div class="bordered-container">
										<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/sports/ministry-approves-financial-assistance-of-rs-40-lakh-to-chain-singh-shooter/">Ministry approves financial Assistance of Rs.40 lakh to Chain Singh, Shooter</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/sports/ministry-approves-financial-assistance-of-rs-30-lakh-to-boxer-sumit-sangwan/">Ministry approves financial assistance of Rs.30 lakh to Boxer Sumit Sangwan</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/sports/sports-ministry-approves-financial-assistance-to-seema-antil-punia/">Sports Ministry approves financial assistance to Seema Antil Punia</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/sports/sports-ministry-approves-funds-to-boxer-vikas-krishan/">Sports Ministry approves funds to Boxer Vikas Krishan</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/sports/national-school-games-to-be-organised-at-four-to-five-venues-every-year/">National School Games to be Organised at Four to Five venues every year</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
													</div>
		</div>
		<div class="part-3">
			<h3 class="widget-title">
				<span><a href="category/women">Women</a></span>
				<a href="category/women" class="btn btn-blue morelink pull-right">More Articles <i class="fa fa-angle-double-right"></i></a>
			</h3>
			<div class="bordered-container">
										<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/women/home-ministry-approves-enhancement-of-representation-of-women-in-capfs/">Home Ministry approves Enhancement of representation of women in CAPFs</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/women/centre-sanctions-funds-for-247-women-helpline-in-states/">Centre sanctions funds for 24/7 Women Helpline in States</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/women/measures-taken-to-check-matrimonial-fraud/">Measures taken to check Matrimonial Fraud</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/women/5-reasons-why-modern-woman-wants-a-footmat/">5 Reasons Why Modern Woman wants a Foot Mat</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
												<div class="post-item row">
							<div class="part-3">
								<div class="ethumbnail">
																			<img src="http://www.enewsinsight.com/wp-content/themes/colormag/img/no-thumbnail.png" class="img-responsive" />
																	</div>
							</div>
							<div class="part-9">
								<div class="post-content-title">
									<a href="http://www.enewsinsight.com/women/402-government-industrial-training-institutes-exclusively-for-women/">402 Government Industrial Training Institutes exclusively for Women</a>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
													</div>
		</div>
	</div>
</div>
<footer id="colophon" class="clearfix footersection">
		<!-- div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
		  <div class="footer-socket-right-section">
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/TheNewsInsight" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/TheNewsInsight" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://www.youtube.com/channel/UCQpGg8q4efR7n8kDdtOxjvg" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
			  </div>
		  <div class="footer-socket-left-sectoin">
	<div class="copyright">Copyright &copy; 2017 <a href="http://www.enewsinsight.com/" title="The News Insight" ><span>The News Insight</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		  </div>
			</div>
		</div>
	</div -->
	<div class="footer-copyright">
		<div class="inner-wrap clearfix">
			<div class="footer-left-section">&copy; COPYRIGHT @ THENEWSINSIGHT</div>
			<div class="footer-right-section">
				<div class="menu-footer-container"><ul class="list-inline"><li id="menu-item-21524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21524"><a href="http://www.enewsinsight.com/sitemap/">Sitemap</a></li>
<li id="menu-item-21525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21525"><a href="http://www.enewsinsight.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21526"><a href="http://www.enewsinsight.com/terms-of-use/">Terms of Use</a></li>
</ul></div>			</div>
		</div>
	</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type='text/javascript' src='http://www.enewsinsight.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=141525656419985&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="http://www.enewsinsight.com/wp-content/themes/colormag/js/bootstrap.min.js"></script>
<script>
    jQuery('.tnp-subscription .tnp-field-email .tnp-email').attr('placeholder', "example@domainname.com")
</script>
<script type="text/javascript">
    jQuery.fn.extend({
        pic_scroll: function () {
            jQuery(this).each(function () {
                var _this = jQuery(this);
                var ul = _this.find("ul");
                var li = ul.find("li");
                var w = li.size() * li.outerWidth();
                li.clone().prependTo(ul);
                ul.width(2 * w);
                var i = 1, l;
                _this.hover(function () {
                    i = 0
                }, function () {
                    i = 1
                });
                function autoScroll() {
                    l = _this.scrollLeft();
                    if (l >= w) {
                        _this.scrollLeft(0);
                    } else {
                        _this.scrollLeft(l + i);
                    }
                }
                var scrolling = setInterval(autoScroll, 20);
            })
        }
    });
    jQuery(function () {
        jQuery(".holder").pic_scroll();
    })

</script>
</body>
</html>