	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.enewsinsight.com/xmlrpc.php"/>

		<title>The News Insight (English Fortnightly) - December 1-15, 2018 - The News Insight</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/"/>
<link rel="next" href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/2/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The News Insight (English Fortnightly) - December 1-15, 2018 - The News Insight"/>
<meta property="og:url" content="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/"/>
<meta property="og:site_name" content="The News Insight"/>
<meta property="article:publisher" content="https://www.facebook.com/TheNewsInsight"/>
<meta property="article:tag" content="2018"/>
<meta property="article:tag" content="December 1-15"/>
<meta property="article:tag" content="english fortnightly"/>
<meta property="article:tag" content="Odisha"/>
<meta property="article:tag" content="Politics"/>
<meta property="article:tag" content="Tabloid"/>
<meta property="article:tag" content="the news insight"/>
<meta property="article:section" content="epaper"/>
<meta property="article:published_time" content="2018-12-16T18:53:12+00:00"/>
<meta property="article:modified_time" content="2018-12-17T14:58:25+00:00"/>
<meta property="og:updated_time" content="2018-12-17T14:58:25+00:00"/>
<meta property="og:image" content="http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI-Cover-Page.jpeg"/>
<meta property="og:image:width" content="578"/>
<meta property="og:image:height" content="418"/>
<meta property="og:image:alt" content="TNI Cover Page"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The News Insight &raquo; Feed" href="http://www.enewsinsight.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The News Insight &raquo; Comments Feed" href="http://www.enewsinsight.com/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enewsinsight.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='bf-slick-css' media='all'>.bs-slider-list,.bs-slider-slider,.bs-slider-track{position:relative;display:block}.bs-slider-loading .bs-slider-slide,.bs-slider-loading .bs-slider-track{visibility:hidden}.bs-slider-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.bs-slider-list{overflow:hidden;margin:0;padding:0}.bs-slider-list:focus{outline:0}.bs-slider-list.dragging{cursor:pointer;cursor:hand}.bs-slider-slider .bs-slider-list,.bs-slider-slider .bs-slider-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.bs-slider-track{top:0;left:0}.bs-slider-track:after,.bs-slider-track:before{display:table;content:''}.bs-slider-track:after{clear:both}.bs-slider-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .bs-slider-slide{float:right}.bs-slider-slide img{display:block}.bs-slider-slide.bs-slider-loading img{display:none}.bs-slider-slide.dragging img{pointer-events:none}.bs-slider-initialized .bs-slider-slide{display:block}.bs-slider-vertical .bs-slider-slide{display:block;height:auto;border:1px solid transparent}.bs-slider-arrow.bs-slider-hidden{display:none}</style>
<link rel='stylesheet' id='better-playlist-css' href='http://www.enewsinsight.com/wp-content/plugins/better-playlist/css/better-playlist.min.css,qver=1.4.1.pagespeed.ce.BusqxUAXP3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bs-icons-css' href='http://www.enewsinsight.com/wp-content/themes/boxji/includes/libs/better-framework/assets/css/A.bs-icons.css,qver=3.4.3.pagespeed.cf.XrPUnuab9L.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-social-counter-css' href='http://www.enewsinsight.com/wp-content/plugins/better-social-counter/css/A.style.min.css,qver=1.9.4.pagespeed.cf.99-8Kt5GuI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-weather-css' href='http://www.enewsinsight.com/wp-content/plugins/better-weather/css/A.bw-style.min.css,qver=3.2.2.pagespeed.cf.k6eh3oCAYk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-bam-css' href='http://www.enewsinsight.com/wp-content/plugins/better-adsmanager/css/A.bam.min.css,qver=1.16.1.pagespeed.cf.Ook1qJsfrn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='smart-lists-pack-pro-css' href='http://www.enewsinsight.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css,qver=1.1.0.pagespeed.ce.nNnypoZOoZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='newsletter-css' href='http://www.enewsinsight.com/wp-content/plugins/newsletter/A.style.css,qver=5.7.1.pagespeed.cf.f_S4KowD5k.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pretty-photo-css' href='http://www.enewsinsight.com/wp-content/themes/boxji/includes/libs/better-framework/assets/css/A.pretty-photo.min.css,qver=3.4.3.pagespeed.cf.dtFZ0YXOup.css' type='text/css' media='all'/>
<link rel='stylesheet' id='theme-libs-css' href='http://www.enewsinsight.com/wp-content/themes/boxji/css/theme-libs.min.css,qver=2.2.0.pagespeed.ce.NuLPXuRtr2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='http://www.enewsinsight.com/wp-content/themes/boxji/includes/libs/better-framework/assets/css/A.font-awesome.min.css,qver=3.4.3.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='publisher-css' href='http://www.enewsinsight.com/wp-content/themes/boxji/style.min.css,qver=2.2.0.pagespeed.ce.WhgQz_O3xR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.enewsinsight.com/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_themes,_boxji,_includes,_libs,_better-framework,_assets,_js,_element-query.min.js,qver==3.4.3+wp-content,_plugins,_better-playlist,_js,_better-playlist.min.js,qver==1.4.1+wp-content,_plugins,_better-social-counter,_js,_script.min.js,qver==1.9.4+wp-content,_plugins,_better-weather,_js,_skycons.min.js,qver==3.2.2+wp-content,_plugins,_better-weather,_js,_betterweather.min.js,qver==3.2.2+wp-content,_themes,_boxji,_includes,_libs,_bs-theme-core,_lazy-load,_assets,_js,_blazy.min.js,qver==1.6.1.pagespeed.jc.i0R8YSOcHN.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_dUNYXZz0Tu);</script>
<script>eval(mod_pagespeed_4lWT4Klop_);</script>
<script>eval(mod_pagespeed_mxriiql5rK);</script>
<script>eval(mod_pagespeed_U1UVI_SUUQ);</script>
<script>eval(mod_pagespeed_Pk11O4xT2P);</script>
<script>eval(mod_pagespeed_SZt5PM2gmg);</script>
<script type='text/javascript'>//<![CDATA[
var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
//]]></script>
<script src="http://www.enewsinsight.com/wp-content/themes/boxji/includes/libs/bs-theme-core,_listing-pagin,_assets,_js,_bs-ajax-pagination.min.js,qver==2.2.0+better-framework,_assets,_js,_slick.min.js,qver==3.4.3.pagespeed.jc.FyTF07RMEs.js"></script><script>eval(mod_pagespeed_gyL_B5VdQf);</script>
<script>eval(mod_pagespeed_r9tAxSi69w);</script>
<script type='text/javascript'>//<![CDATA[
var better_bam_loc={"ajax_url":"http:\/\/www.enewsinsight.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var Better_Ads_Manager=function(a){"use strict";return{init:function(){0==Better_Ads_Manager.ads_state()&&Better_Ads_Manager.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".bsac-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).data("adid")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),0!=t.length&&jQuery.ajax({url:better_bam_loc.ajax_url,type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){Better_Ads_Manager.init()});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
//]]></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min.js,qver=1.1.0.pagespeed.ce.fDeWQwv11H.js'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/boxji/js/theme-libs.min.js,qver=2.2.0.pagespeed.ce.YaP7_FErJp.js'></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/boxji/includes/libs/better-framework/assets/js/pretty-photo.min.js,qver=3.4.3.pagespeed.ce.3Wj1I86fVi.js'></script>
<script type='text/javascript'>//<![CDATA[
var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/www.enewsinsight.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};var publisher_theme_ajax_search_loc={"ajax_url":"http:\/\/www.enewsinsight.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
//]]></script>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/boxji/js/theme.min.js?ver=2.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/boxji/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.4.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.enewsinsight.com/wp-content/themes/boxji/includes/libs/better-framework/assets/js/respond.min.js?ver=3.4.3'></script>
<![endif]-->
<script type='text/javascript'>//<![CDATA[
window.better_ads_adblock=!0;
//]]></script>
<link rel='https://api.w.org/' href='http://www.enewsinsight.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enewsinsight.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enewsinsight.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.9"/>
<link rel='shortlink' href='http://www.enewsinsight.com/?p=22770'/>
<link rel="alternate" type="application/json+oembed" href="http://www.enewsinsight.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.enewsinsight.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F&#038;format=xml"/>
			<link rel="amphtml" href="http://www.enewsinsight.com/amp/the-news-insight-english-fortnightly-december-1-15-2018/"/>
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"04414ec4-0a7b-4c91-8e59-879be41c9df8",autoRegister:false,notifyButton:{enable:true,},});});</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.enewsinsight.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.enewsinsight.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='04414ec4-0a7b-4c91-8e59-879be41c9df8';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['subdomainName']="site";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/enewsinsight.com\/wp-content\/uploads\/2017\/12\/TNI_Logo_New.png"
    },
    "url": "http:\/\/www.enewsinsight.com\/",
    "name": "The News Insight",
    "description": "Breaking News. Latest News. Online News."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The News Insight",
    "alternateName": "Breaking News. Latest News. Online News.",
    "url": "http:\/\/www.enewsinsight.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "The News Insight (English Fortnightly) - December 1-15, 2018",
    "datePublished": "2018-12-17",
    "dateModified": "2018-12-17",
    "author": {
        "@type": "Person",
        "@id": "#person-TNIBureau",
        "name": "TNI Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.enewsinsight.com\/wp-content\/uploads\/2018\/12\/TNI-Cover-Page.jpeg",
        "width": 578,
        "height": 418
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.enewsinsight.com\/the-news-insight-english-fortnightly-december-1-15-2018\/"
}</script>
<link rel='stylesheet' id='2.2.0-1545635375' href='http://www.enewsinsight.com/wp-content/bs-booster-cache/A.7e2643b1a42a9020a807356fc1f2aab1.css.pagespeed.cf.n35UXksFH7.css' type='text/css' media='all'/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	</head>

<body class="post-template-default single single-post postid-22770 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">Breaking News. Latest News. Online News.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.enewsinsight.com">
					<input type="text" name="s" value="" placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/groups/OdishaInsight/about/" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/sagar13d" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/TheNewsInsightTNI" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/sagar13d" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/groups/OdishaInsight/about/" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/sagar13d" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/TheNewsInsightTNI" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/sagar13d" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span class="topbar-date">Monday, January 14, 2019</span>
					</li>
					<li id="menu-item-22744" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22744"><a href="http://www.enewsinsight.com/about-us/">About Us</a></li>
<li id="menu-item-22745" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22745"><a href="http://www.enewsinsight.com/advertise/">Advertise</a></li>
<li id="menu-item-22746" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22746"><a href="http://www.enewsinsight.com/contact-us/">Contact Us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p id="site-title" class="logo h1 img-logo">
	<a href="http://www.enewsinsight.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://enewsinsight.com/wp-content/uploads/2017/12/TNI_Logo_New.png" alt="Inoxnetwork" data-bsrjs="http://enewsinsight.com/wp-content/uploads/2017/12/TNI_Logo_New.png"/>

			<span class="site-title">Inoxnetwork - Breaking News. Latest News. Online News.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-22742-1202898060" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22742" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/NaturalsAtCuttack" target="_blank"><img class="bsac-image" src="http://enewsinsight.com/wp-content/uploads/2017/12/naturals.jpg" alt="header"/></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-22416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-22416"><a href="http://www.enewsinsight.com/">Home</a></li>
<li id="menu-item-22413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-22413"><a href="http://www.enewsinsight.com/category/opinion/">Opinion</a></li>
<li id="menu-item-22415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-22415"><a href="http://www.enewsinsight.com/category/women/">Women</a></li>
<li id="menu-item-22414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-22414"><a href="http://www.enewsinsight.com/category/sports/">Sports</a></li>
<li id="menu-item-22747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-22747"><a href="http://www.enewsinsight.com/category/features/">Features</a></li>
<li id="menu-item-22417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-20 better-anim-fade menu-item-22417"><a href="http://www.enewsinsight.com/category/epapers/">epaper</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.enewsinsight.com">
	<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://www.enewsinsight.com/" itemprop="url" rel="home">
											<img src="http://enewsinsight.com/wp-content/uploads/2017/12/TNI_Logo_New.png" alt="The News Insight" data-bsrjs="http://enewsinsight.com/wp-content/uploads/2017/12/TNI_Logo_New.png"/>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.enewsinsight.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.enewsinsight.com/category/epapers/"><span itemprop='name'>epaper</span><meta itemprop="position" content="2"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>The News Insight (English Fortnightly) &#8211; December 1-15, 2018</span><meta itemprop="position" content="3"/><meta itemprop="item" content="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-22770" class="post-22770 post type-post status-publish format-standard has-post-thumbnail  category-epapers tag-5893 tag-december-1-15 tag-english-fortnightly tag-odisha tag-politics tag-tabloid tag-the-news-insight single-post-content">
									<div class="post-header post-tp-11-header bs-lazy wfi" alt="TNI Cover Page" title="The News Insight (English Fortnightly) &#8211; December 1-15, 2018" data-src="http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI-Cover-Page.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.enewsinsight.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;TNI-Cover-Page-210x136.jpeg&quot;,&quot;279&quot;:&quot;TNI-Cover-Page-279x220.jpeg&quot;,&quot;357&quot;:&quot;TNI-Cover-Page-357x210.jpeg&quot;,&quot;578&quot;:&quot;TNI-Cover-Page.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-20"><a href="http://www.enewsinsight.com/category/epapers/">epaper</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">The News Insight (English Fortnightly) &#8211; December 1-15, 2018</span>
												</h1>
												<div class="post-meta single-post-meta">
			<a href="http://www.enewsinsight.com/author/admin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
			<img alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;42a0648c766ba0fc08cfe831a304f705?s=26&#038;d=identicon&#038;r=g&quot;,&quot;52&quot;:&quot;42a0648c766ba0fc08cfe831a304f705?s=52&#038;d=identicon&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/42a0648c766ba0fc08cfe831a304f705?s=26&#038;d=identicon&#038;r=g"/><span class="post-author-name">By <b>TNI Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated" datetime="2018-12-17T20:28:25+00:00">Last updated <b>Dec 17, 2018</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="22770"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">830</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=The News Insight (English Fortnightly) &#8211; December 1-15, 2018 @sagar13d&url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F&title=The News Insight (English Fortnightly) &#8211; December 1-15, 2018" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=The News Insight (English Fortnightly) &#8211; December 1-15, 2018 %0A%0A http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F&media=http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI-Cover-Page.jpeg&description=The News Insight (English Fortnightly) &#8211; December 1-15, 2018" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc95a9a4e18fa4b6b2e188afb2a8a6a9b5e1e984afa6ada8b2a9e187aeb3b5afa8a6a9b5adb8e8e1e7e2f9f3f0f0fae185a4a2a4aca3a4b3e1f0ecf0f4ede1f3f1f0f9e7a3aea5b8fca9b5b5b1e4f280e4f387e4f387b6b6b6efa4afa4b6b2a8afb2a8a6a9b5efa2aeace4f387b5a9a4ecafa4b6b2eca8afb2a8a6a9b5eca4afa6ada8b2a9eca7aeb3b5afa8a6a9b5adb8eca5a4a2a4aca3a4b3ecf0ecf0f4ecf3f1f0f9e4f387" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-22730-687184541" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22730" data-type="code"><span id="bsac-22730-687184541-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-22730-687184541');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-22730-687184541-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-6677911189251509"  data-ad-slot="6462406199" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-22730-687184541-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-6677911189251509"  data-ad-slot="6462406199" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-22730-687184541-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-6677911189251509"  data-ad-slot="6462406199" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-22730-687184541-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-6677911189251509"  data-ad-slot="6462406199" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p><img class="alignnone size-large wp-image-22771" data-src="http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI_1-765x1024.jpg" alt="" width="765" height="1024" srcset="http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI_1-765x1024.jpg 765w, http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI_1-224x300.jpg 224w, http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI_1-768x1028.jpg 768w" sizes="(max-width: 765px) 100vw, 765px"/></p>
<div class="pagination bs-numbered-pagination bs-post-pagination" itemprop="pagination"><span class="span pages">Pages: </span> <span>1</span> <a href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/2/"><span>2</span></a> <a href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/3/"><span>3</span></a> <a href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/4/"><span>4</span></a> <a href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/5/"><span>5</span></a> <a href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/6/"><span>6</span></a> <a href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/7/"><span>7</span></a> <a href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/8/"><span>8</span></a></div>									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.enewsinsight.com/tag/2018/" rel="tag">2018</a><a href="http://www.enewsinsight.com/tag/december-1-15/" rel="tag">December 1-15</a><a href="http://www.enewsinsight.com/tag/english-fortnightly/" rel="tag">english fortnightly</a><a href="http://www.enewsinsight.com/tag/odisha/" rel="tag">Odisha</a><a href="http://www.enewsinsight.com/tag/politics/" rel="tag">Politics</a><a href="http://www.enewsinsight.com/tag/tabloid/" rel="tag">Tabloid</a><a href="http://www.enewsinsight.com/tag/the-news-insight/" rel="tag">the news insight</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="22770"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">830</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=The News Insight (English Fortnightly) &#8211; December 1-15, 2018 @sagar13d&url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F&title=The News Insight (English Fortnightly) &#8211; December 1-15, 2018" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=The News Insight (English Fortnightly) &#8211; December 1-15, 2018 %0A%0A http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F&media=http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI-Cover-Page.jpeg&description=The News Insight (English Fortnightly) &#8211; December 1-15, 2018" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf29ba7aaef81aab8bcef86a1bca6a8a7bbefe78aa1a8a3a6bca7ef89a0bdbba1a6a8a7bba3b6e6efe9ecf7fdfefef4ef8baaacaaa2adaabdeffee2fefae3effdfffef7e9ada0abb6f2a7bbbbbfeafc8eeafd89eafd89b8b8b8e1aaa1aab8bca6a1bca6a8a7bbe1aca0a2eafd89bba7aae2a1aab8bce2a6a1bca6a8a7bbe2aaa1a8a3a6bca7e2a9a0bdbba1a6a8a7bba3b6e2abaaacaaa2adaabde2fee2fefae2fdfffef7eafd89" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://www.enewsinsight.com/author/admin/" title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;42a0648c766ba0fc08cfe831a304f705?s=80&#038;d=identicon&#038;r=g&quot;,&quot;160&quot;:&quot;42a0648c766ba0fc08cfe831a304f705?s=160&#038;d=identicon&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/42a0648c766ba0fc08cfe831a304f705?s=80&#038;d=identicon&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.enewsinsight.com/author/admin/"><span class="post-author-name">TNI Bureau</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.enewsinsight.com/news-insight-epaper-december-16-31-2017/" rel="prev">The News Insight (Epaper) – December 16-31, 2017</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-16-31-2018/" rel="next">The News Insight (English Fortnightly) &#8211; December 16-31, 2018</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_904643313_1" class="main-link active" data-toggle="tab">
				<span class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_904643313_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_904643313_2">
				<span class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_904643313_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div class="post-22783 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="http://www.enewsinsight.com/category/epapers/">epaper</a></span></div>			<a title="The News Insight (English Fortnightly) &#8211; December 16-31, 2018" data-src="http://www.enewsinsight.com/wp-content/uploads/2018/12/TNI-Cover-Page-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.enewsinsight.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TNI-Cover-Page-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;TNI-Cover-Page-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;TNI-Cover-Page-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;TNI-Cover-Page-1-357x210.jpeg&quot;,&quot;546&quot;:&quot;TNI-Cover-Page-1.jpeg&quot;}}" class="img-holder" href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-16-31-2018/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-16-31-2018/" title="The News Insight (English Fortnightly) &#8211; December 16-31, 2018">
			<span class="post-title">
				The News Insight (English Fortnightly) &#8211; December 16-31, 2018			</span>
	</a>
	</p></div>
</div>
<div class="post-22732 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="http://www.enewsinsight.com/category/epapers/">epaper</a></span></div>			<a title="The News Insight (Epaper) – December 16-31, 2017" data-src="http://www.enewsinsight.com/wp-content/uploads/2017/12/TNI_1-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.enewsinsight.com\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TNI_1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;TNI_1-2-210x136.jpg&quot;,&quot;279&quot;:&quot;TNI_1-2-279x220.jpg&quot;,&quot;357&quot;:&quot;TNI_1-2-357x210.jpg&quot;,&quot;750&quot;:&quot;TNI_1-2-750x430.jpg&quot;,&quot;3074&quot;:&quot;TNI_1-2.jpg&quot;}}" class="img-holder" href="http://www.enewsinsight.com/news-insight-epaper-december-16-31-2017/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.enewsinsight.com/news-insight-epaper-december-16-31-2017/" title="The News Insight (Epaper) – December 16-31, 2017">
			<span class="post-title">
				The News Insight (Epaper) – December 16-31, 2017			</span>
	</a>
	</p></div>
</div>
<div class="post-22715 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="http://www.enewsinsight.com/category/epapers/">epaper</a></span></div>			<a title="The News Insight (e-Paper) – December 1-15, 2017" data-src="http://www.enewsinsight.com/wp-content/uploads/2017/12/TNI_1-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.enewsinsight.com\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TNI_1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;TNI_1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;TNI_1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;TNI_1-1-357x210.jpg&quot;,&quot;620&quot;:&quot;TNI_1-1-e1513508241724.jpg&quot;,&quot;750&quot;:&quot;TNI_1-1-750x430.jpg&quot;}}" class="img-holder" href="http://www.enewsinsight.com/news-insight-e-paper-december-1-15-2017/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.enewsinsight.com/news-insight-e-paper-december-1-15-2017/" title="The News Insight (e-Paper) – December 1-15, 2017">
			<span class="post-title">
				The News Insight (e-Paper) – December 1-15, 2017			</span>
	</a>
	</p></div>
</div>
<div class="post-22703 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="http://www.enewsinsight.com/category/epapers/">epaper</a></span></div>			<a title="The News Insight (e-Paper) – November 16-30, 2017" data-src="http://www.enewsinsight.com/wp-content/uploads/2017/12/Page-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.enewsinsight.com\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Page-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Page-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Page-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Page-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Page-1-750x430.jpg&quot;,&quot;1594&quot;:&quot;Page-1.jpg&quot;}}" class="img-holder" href="http://www.enewsinsight.com/news-insight-e-paper-november-16-30-2017/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.enewsinsight.com/news-insight-e-paper-november-16-30-2017/" title="The News Insight (e-Paper) – November 16-30, 2017">
			<span class="post-title">
				The News Insight (e-Paper) – November 16-30, 2017			</span>
	</a>
	</p></div>
</div>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1598092520='{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[22770],"ignore_sticky_posts":1,"category__in":[20],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64f981b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1598092520" title="Previous">
					<i class="fa fa-angle-left" aria-hidden="true"></i> Prev				</a>
				<a rel="next" class="btn-bs-pagination next" data-id="1598092520" title="Next">
					Next <i class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_904643313_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_904643313_2">
			<script>var bs_deferred_loading_bsd_relatedposts_904643313_2='{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0c9d2be"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-22770" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-9" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- 336*280 --><br/>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6677911189251509" data-ad-slot="6715698811"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div><div id="text-10" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- 336*280 --><br/>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6677911189251509" data-ad-slot="6715698811"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/groups/OdishaInsight/about/" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Join us on Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/sagar13d" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Join us on Twitter</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/TheNewsInsightTNI" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Join us on Youtube</span></a></li><li class="social-item instagram"><a href="https://instagram.com/sagar13d" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-name">Instagram</span><span class="item-title-join">Join us on Instagram</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="annual_archive_widget-3" class=" h-ni h-c h-c-1e73be w-nt footer-widget footer-column-1 widget Annual_Archive_Widget"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Annual Archive</span></div>	<ul>
		<li><a href='http://www.enewsinsight.com/2018/'>2018</a>&nbsp;<span class="post-count">2</span></li>
	<li><a href='http://www.enewsinsight.com/2017/'>2017</a>&nbsp;<span class="post-count">237</span></li>
	<li><a href='http://www.enewsinsight.com/2016/'>2016</a>&nbsp;<span class="post-count">284</span></li>
	<li><a href='http://www.enewsinsight.com/2015/'>2015</a>&nbsp;<span class="post-count">381</span></li>
	<li><a href='http://www.enewsinsight.com/2014/'>2014</a>&nbsp;<span class="post-count">382</span></li>
	<li><a href='http://www.enewsinsight.com/2013/'>2013</a>&nbsp;<span class="post-count">2368</span></li>
	<li><a href='http://www.enewsinsight.com/2012/'>2012</a>&nbsp;<span class="post-count">1573</span></li>
	</ul>
	</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
							<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-22748" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22748"><a href="http://www.enewsinsight.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-22749" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22749"><a href="http://www.enewsinsight.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-22750" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-22750"><a href="http://enewsinsight.com/feed/">RSS</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
						<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2019 - The News Insight. All Rights Reserved.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Website Design: <a href="http://inoxnetwork.com/">INOXNETWORK</a>							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.enewsinsight.com">
							<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login" style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform" action="http://www.enewsinsight.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required />
					</div>

					
					<div class="login-field">
						<a href="http://www.enewsinsight.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.enewsinsight.com%2Fthe-news-insight-english-fortnightly-december-1-15-2018%2F" class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever"/>
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.enewsinsight.com/the-news-insight-english-fortnightly-december-1-15-2018/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform" action="http://www.enewsinsight.com/wp-login.php?action=lostpassword" method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript'>//<![CDATA[
var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
//]]></script>
<script src="http://www.enewsinsight.com/wp-content,_plugins,_newsletter,_subscription,_validate.js,qver==5.7.1+wp-includes,_js,_wp-embed.min.js,qver==4.9.9.pagespeed.jc.tzwV_x7Pim.js"></script><script>eval(mod_pagespeed_dgVRNZ6$aU);</script>
<script>eval(mod_pagespeed_FKSsb48Tgd);</script>

</body>
</html>